Python Modules

_images/xeis2.jpg

The python modules rely on Python 2.7, the frozen 2.x-branch. Most likely they will works with earlier Version as well. They do not yet work with Python 3.x